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1. Scope 
1.1. This procedure is used to quantitate the amount of amplifiable DNA in an 

extract. 

2. Background 
2.1. It is important to assess the quantity of human DNA present in an extract prior to 

amplification in order to obtain the most reliable results.  The Plexor® HY System 
is a real-time polymerase chain reaction (rtPCR) assay designed to use a small 
portion of an extract to estimate the total quantity of amplifiable human DNA and 
male DNA present in the sample.  The results obtained aid in determining the 
quantity of extract needed for a PCR reaction, the ratio of male to female DNA 
present in a sample and/or the presence of possible PCR inhibitors in the 
extract. 

2.2. The Promega Plexor® HY System contains all of the necessary reagents to be 
combined with sample extract and placed in the AB 7500 for simultaneous 
rtPCR amplification, detection and quantification of human autosomal and 
human male DNA.  The AB Prism® 7500 SDS Software plots the amount of 
fluorescence emitted with each cycle number from each dye.  The Plexor® 
Analysis Software then compares it to a series of standards and estimates the 
amount of autosomal and male DNA present in the extract. 

3. Safety 
3.1. Wear personal protective equipment (e.g., lab coat, gloves, mask, eye 

protection), when carrying out standard operating procedures.   

3.2. Read Material Safety Data Sheets to determine the safety hazards for chemicals 
and reagents used in the standard operating procedures. 
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4. Materials Required 
4.1. Plexor® HY kit (store at -20°C; once thawed, store at 2-5°C) 

4.1.1. Contains the following: 

Plexor® HY 2X Master Mix 

Plexor® HY 20X Primer/IPC Mix 

Plexor® HY Male Genomic DNA Standard, 50ng/ul 

Water, Amplification Grade 

4.1.2.   NOTE: It is important to minimize the number of freeze-thaw cycles for 
the kits.  Keep the kits protected from direct exposure to light.  
Excessive exposure can affect the fluorescent dyes.  Each lot of kits 
must be evaluated prior to use.  See the current revision of FBQ38 – 
Quality Control of Plexor® HY kits for information regarding the 
procedure for evaluation. 

4.2. DNA Standards prepared by serial dilution from Plexor® HY Male Genomic DNA 
Standard, 50ng/ul 

NOTE:  Store standards at 2-5°C. They expire two weeks after preparation.  
See Section 7.1.3 for preparation information. Information regarding 
preparation of standards will be recorded in Plexor® HY System Standards 
Log. 

4.3. 96 well Optical Reaction plates – Life Technologies, 4316813 

4.4. Optical adhesive covers – Life Technologies, 4311971 

4.5. TE Buffer 

5. Standards and Controls 
5.1. Two duplicate sets of standards ranging from 0.0032ng/µl to 50ng/µl are 

processed with each plate (Section 7.1.3).  These standards establish the 
standard curve which is utilized to estimate the quantity of DNA in each 
unknown sample.  The standard curve will be evaluated after each run using the 
following values:  

 

 Acceptable Range/Value 

  Human Male 

Slope -3.90 to -3.28 -3.77 to -3.30 

Y-Intercept 21.89 to 24.01 23.48 to 25.59 

R squared ≥ 0.994 ≥ 0.993 

IPC Cq 19.51 to 21.81 

 
NOTE: Quantitation values are subject to change depending on the Plexor® 
HY kit lot quality control performance. 
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5.2. A Non-Template Control (NTC) consisting of master mix and 2µl TE Buffer is run 
once per plate.  This sample should quantitate as a negative sample (“N/A”) and 
the IPC should be in the appropriate range.  No melt curve should be observed 
for this sample. 

NOTE: A value of >1.0pg/ul of DNA in the NTC reaction indicates a nonspecific 
amplification or the presence of contaminating DNA.  The Plexor® HY system is 
extremely sensitive.  The NTC reaction may show amplification products in the 
subpicogram range.  If NTC quantitation value is not “N/A”, consult the technical 
leader for approval. 

5.3. Present in the Master Mix and each sample is an internal positive control (IPC).  
This control is added in a fixed concentration and should demonstrate that 
amplification occurred properly within each sample.  If the IPC Cq value is 
greater than 2 cycles above the standard of closest quantity, it will be labeled as 
“Check IPC” in the Plexor® HY analysis software.  It is possible inhibition may 
have occurred during the rtPCR process. 

5.4. When setting up a rtPCR assay, DNA aliquots from questioned samples will be 
opened, aliquotted, and closed before opening and aliquotting the known 
samples.  It is acceptable for both questioned and known samples to be run 
simultaneously on the real-time PCR assay.   

5.5. If the slope, y-intercept and/or R2 values are out of range, one or two points from 
the standard curve may be removed if they are obvious outliers (i.e. do not fall 
along the linear line) and the standard curve recalculated (2 points CANNOT be 
removed from the same quantity standard).  If the values are still out of range, all 
samples will be requantitated.   

5.6. The Plexor® technology allows the use of a melt curve or dissociation curve to 
determine the melting temperature (Tm) of the products following amplification.  
This is useful in assessing the specificity of the reaction.  Non-specific 
amplification can be identified by broad peaks in the melt curve or by peaks with 
different Tm values than what’s observed with the standards. 

6. Calibration 
6.1. Not applicable 

7. Procedures 
7.1. Sample/Plate Preparation  

7.1.1. Record the sample set-up in the Plexor® HY Quantitation Set-Up 
Worksheet (Document Control Number: 3876).  Allow 14 spaces for 
the standards (2 duplicate sets) and 1 for the NTC. 
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7.1.2. Plate set-up will be completed in the hood.  If this is the first use of the 
kit, thaw the DNA standard, 20x Primer/IPC and 2x Master Mixes 
completely.   

NOTE: Vortex the 2X Master Mix and 20X Primer/IPC Mix for 
approximately 10 seconds before aliquoting.    Do not centrifuge the 2X 
Master Mix and 20X Primer/IPC Mix prior to aliquoting as this may 
cause the primers to be concentrated at the bottom of the tube.  Tube 
may be tapped on the benchtop or flicked by hand to remove liquid 
from the lid.  Prior to dispensing liquid, the solution may be pipetted up 
and down to ensure proper mixing.   

Prepare the DNA quantification standards: 

7.1.2.1. Label 6 tubes with the dilution name (i.e. STD 2, STD 3, etc).  
The first standard is taken directly from the 50ng/ul Plexor® HY 
Male Genomic DNA Standard. 

7.1.2.2. Create serial dilutions as follows:  

Standard Volume of DNA 
Volume of TE 

Buffer 

50ng/ul undiluted DNA 0ul 

10ng/ul 
10ul of undiluted 

DNA 
40ul 

2ng/ul 
10ul of 10ng/ul 

dilution 
40ul 

0.4ng/ul 
10ul of 2ng/ul 

dilution 
40ul 

0.08ng/ul 
10ul of 0.4ng/ul 

dilution 
40ul 

0.016ng/ul 
10ul of 0.08ng/ul 

dilution 
40ul 

0.0032ng/ul 
10ul of 0.016ng/ul 

dilution 
40ul 

NOTE:  Vortex the standard and each dilution for approximately 10 
seconds before removing an aliquot for the next dilution.  Be sure to 
change pipette tips between dilutions.  Standards expire 2 weeks after 
preparation. 

7.1.3. Determine the amount of each reagent needed for the reaction mix by 
calculating the total number of samples and controls on the plate 
multiplied by the amount of each reagent needed per reaction.  See 
chart below: 

Component Volume per Reaction (µl) 

2x Master Mix 10 

Water, Amplification Grade 7 

20x Primer/IPC Mix 1 

10 x Number of Samples = Total Amount of 2x Master Mix 



District of Columbia Department of Forensic Sciences 

 

FBS24 - Quantitation by Real-Time PCR Using Plexor HY Page 5 of 17 

Document Control Number: 3867  Issuing Authority: Director 

Revision: 2  Issue Date: 1/21/2016 5:55:20 PM 

UNCONTROLLED WHEN PRINTED 

7 x Number of Samples = Total Amount of Water, Amplification Grade 

1 x Number of Samples = Total Amount of 20x Primer/IPC Mix 

NOTE:  The Plexor® HY Quantitation Set-Up Worksheet includes an 
extra 5% in the number of samples calculation to account for any loss 
during the transfer steps.  This percentage can be increased if desired.  
It is critical that the same reaction mix is used for the entire run. 

 
7.1.4. Record the indicated lot numbers of the reagents on the Plexor® HY 

Set-Up Worksheet. 

Note:  Record the Plexor HY Kit lot number that is on the sleeve of kit 
box.  

7.1.5. Prepare the reaction mix as indicated in section 7.1.3 by adding the 
calculated volumes to an appropriate container (i.e. microcentrifuge 
tube).  Vortex the prepared reaction mix for approximately 10 seconds.   

NOTE:  Do not centrifuge the prepared reaction mix after vortexing as 
this may cause the primers to be concentrated at the bottom of the 
tube.  Tube may be tapped on the benchtop or flicked by hand to 
remove liquid from the lid.  Prior to dispensing liquid, the solution may 
be pipetted up and down to ensure proper mixing.   

7.1.6. Obtain a 96-well optical reaction plate and dispense 18µl of prepared 
reaction mix into each sample well to be used. 

NOTE:  Extra care must be taken to be certain that the proper 
orientation of the plate is used without marking on the plate (i.e. well 
A1 must be in the top left corner).  Keep the reaction plate in a base at 
all times.  DO NOT place the tray directly on the lab bench because 
debris collected on the plate could be introduced to the 7500 
instrument and may interfere with subsequent fluorescence readings. 

7.1.7. Add 2µl of each sample, standard, and NTC control to the appropriate 
wells (the standards are run in duplicate). 

NOTE:  Briefly centrifuge samples before pipetting into appropriate 
wells. 

NOTE: The NTC control will be the last sample added to its 

appropriate well. 

7.1.8. Seal the plate with an optical adhesive cover.  Avoid touching the 
optical cover. Fingerprints or smudges can affect fluorescence leading 
to erroneous readings.  If a print or smudge occurs, clean the area with 
ethanol and a kimwipe. 

7.1.9. Remove the plate from the base and place the plate inside the pass-
through for transport into the post-amplification laboratory. 
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Note:  Do not place the base used during quantitation setup into the 
pass-through.  Empty bases are housed in the pass-through for 
purposes of holding the plate.    

7.1.10. Once inside the post-amplification laboratory, retrieve the plate from 
the pass-through and briefly centrifuge the plate at 3000 rpm for 
approximately 30 seconds to 1 minute to ensure all liquid is at the 
bottom of each well. 

7.2. Start the 7500 rtPCR system and load the plate   

7.2.1. Log on to the computer.  If the computer is powered off, turn on the 
computer and proceed to log on. 

7.2.2. Turn on the instrument by pressing the power button on the lower right 
front of the instrument. 

7.2.3. Launch the AB Prism® 7500 SDS Software.  The software will initialize 
and communicate with the 7500 instrument.  When the connection is 
successful “Connected to ‘Plate Name’” will be displayed in the status 
bar. 

7.2.4. Open the instrument by pressing on the depressed circle in the dark 
gray front of the instrument. 

7.2.5. Once the plate holder tray opens, place the reaction plate into the 
precision plate holder.  Position the plate so that well A1 is in the upper 
left corner and the notched corner is in the upper right. 

7.2.6. Gently push the plate holder closed using the same depressed circle. 

 
7.3. Create a Plate Document  

7.3.1. In the software, select File > New to open the New Document Wizard 
Window.  Make the following selections:  

Assay – Absolute Quantitation (Standard Curve) 

Container – 96-Well Clear Plate 

Template– Plexor_Template 

(The operator, comments and default plate name fields are optional.) 

The plate document may also be built without using the template.  

7.3.2. Click Finish. 

7.3.3. Highlight the wells that are being used then select View > Well 
Inspector and check the box for each detector [Autosomal (FL), Y 
(CO560) and IPC (CR610)].  Click Close. 
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NOTE:  Do not highlight wells that are not being used (i.e. wells that do 
not contain samples or controls), this will significantly impact the scale 
of the X and Y axes when viewing the data. 

7.3.4. Select the Instrument tab.   

7.3.5. Ensure the thermal profile is: 

STAGE 1:  1 cycle, 95°C, 2:00 min. 
 
STAGE 2:  38 cycles, Step 1: 95°C, 0:05 min, Step 2: 60°C, 0:35 min 
 
STAGE 3:  1 cycle, Step 1: 95°C, 0:15 min., Step 2, 60°C, 1:00 min, 
Step 3: 95°C, 0:15 min 
 

7.3.6. Ensure the Settings are: 
 

20µl sample volume 
 
9600 Emulation is not checked 
 
Data Collection – STAGE 2, Step 2 (60.0 @ 00:35) 
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7.3.7. To save the plate document, select File > Save. 

7.3.8. Select the location for the plate document.  The file path is as follows: 
D:\SDS1.2\Documents. 

7.3.9. Enter a file name.  Typically the file name includes the date and 
analyst initials.  If an analyst runs more than one plate that day, a letter 
or number may be added. 

7.3.10. For Save As type, select SDS Documents (*sds). 

7.3.11. Click Save. 

NOTE:  Click “Yes” anytime the following warning box appears while 
using the SDS Software: 

 

7.4. Running Samples  

7.4.1. In the 7500 SDS software, open the plate document that you set up for 
the run if it is not already open. 

7.4.2. Select the instrument tab. 

7.4.3. Click Start. 

7.5. Exporting sample data  

7.5.1. When the run is complete the instrument will display a successful run 
completion message. 

7.5.2. If not already opened, open the plate document to analyze. 

7.5.3. Select Analysis > Analyze or click the green arrow shortcut. 

7.5.4. To export the amplification data, select File > Export > Delta Rn as 
.csv. Enter a file name.  Typically the file name includes the date and 
analyst initials, preferably ending with –amp. 

7.5.5. Select Save.  

7.5.6. To export the melt/dissociation data, Select File > Export > 
Dissociation > Raw and Derivative Data as .csv. Enter a file name. 
Typically the file name includes the date and analyst initial, preferably 
ending with –melt. 

7.5.7. Select Save.  

7.6. Discard the plate and power down instrument. 
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7.7. Analyzing a Run  

7.7.1. Launch the Plexor® Analysis Software. Select File > Import New Run, 
or select the icon:   

NOTE:  If using the Plexor® Analysis Software for the first time, make 
sure “Set Passive Reference on Import” is deselected in the File menu.  
This only needs to be done once. 

7.7.2. Enter an assay name (e.g. Batch File Name) in the Assay Setup 
screen (Step 1). Select Applied Biosystems 7500 SDS v1.4 & prior as 
the Instrument.  

7.7.3. See Section 5.E in Technical Manual to configure Data Collection if 
using for the first time. The screen should look like the figure below. 

 

 

 

NOTE:  After the settings are defined in the software, they will remain 
the same and should not need to be recreated. 

7.7.4. Click Next. 

7.7.5. Enter information specific to your run in the Run Info screen (Step 2). 
Operator Name is required. Click Next.  
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7.7.6. Click Browse under Amplification Filename in the File Import Screen 
and locate the -amp file previously exported. Click Browse under Melt 
Filename and locate the -melt file previously exported (Step 3). 
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7.7.7. Select Finish.  The following screen will appear: 

 

 

7.7.8. Assign or edit sample names 

7.7.8.1. Open the Plexor® HY Set-Up Worksheet created in section 
7.1.1. 

7.7.8.2. Highlight and copy all 96 wells in the plate layout. 

7.7.8.3. Select the “Sample Names” tab.   

7.7.8.4. In the Edit menu of the Plexor® Analysis Software, select 
“Paste Sample Names From Template” or use the Control T 
shortcut. 

7.7.8.5. Click “Accept Changes”. 

7.7.9. Define the DNA Standards for Human and Male Detectors 

7.7.9.1. In the “PCR curves” tab use the well selector to highlight 
wells that contain DNA standards 

7.7.9.2. Select the “Create Dilution Series” Icon:   

7.7.9.3. Confirm that the series is “Vertical Series” and the series is 
“Decreasing” 

7.7.9.4. Record 50 for the Starting Concentration and 5 for the 
Dilution Factor and click “Apply” (see below). 
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NOTE:  The “Assign Dilution Series” pop-up should only need to 
be assigned one time in the software and will then remain the 
same upon subsequent analyses. 

7.7.10. Define the Non-Template Control (NTC)   

7.7.10.1. Use the well selector to highlight the wells that contain NTC 
reactions.   

7.7.10.2. Select the NTC icon:   

7.7.11. Adjust the expected target melt temperature 

7.7.11.1. From the “PCR Curves” tab, select wells containing the DNA 
standards.  Adjust the melting temperature for each target (FL 
– Auto, CO560 – Y and CR610 – IPC) by moving the mouse 
so that the arrow is over the expected target melt temperature 
line, and drag it to the midpoint of the melt curves. 
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7.7.11.2. Expected values are shown in the table below.  

Expected target melt temperature 

Autosomal Target (FL) 79-81°C 

Male Target (CO560) 71-83°C 

IPC (CR610) 79-81°C 

 
7.7.12. Determine concentrations of unknowns. 

7.7.12.1. In the FL – Auto tab, select all of the samples and DNA 
standards.  Select “Add Standard Curve” using icon         to 
generate a standard curve and determine DNA 
concentrations of the unknowns based on the standard curve. 

7.7.12.2. Repeat step 7.7.12.1 for the CO560 – Y tab. 

7.7.12.3. Evaluate the standard curves (Auto and Y) under the 
“Standard Curves” tab using the values listed in the 
Standards and Controls section of this SOP (section 5.1).  
The default display shows all samples analyzed.  To view 
only the plot of the standards, right-click in the Standard 
Curves panel and the “Display Only Standards” option will 
appear and can be toggled on or off.   

7.7.12.3.1. The standard curve is a graph of Cq versus 
starting quantity of standards.  The software 
calculates a regression line by calculating the 
best fit line for both the human and male 
detectors from the two sets of standards which 
were run.  The following indicators are used to 
evaluate the quality of this line: 

Slope – indicates the amplification efficiency of 
the standard reactions. 

R2 (correlation coefficient) – indicates the 
closeness of fit between the regression line and 
the individual data points 

Y-intercept – indicates the expected Cq value for 
a sample with a quantity of 1ng/µl.  

7.7.12.3.2. NOTE: 1 or 2 non-concordant points may be 
removed if they are obvious outliers (i.e. do not 
fall along the linear line) and the standard curve 
recalculated.   (2 points CANNOT be removed 
from the same quantity standard). To remove a 
standard point, do the following: 
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7.7.12.3.2.1. On the “PCR Curves” tab, select 

the well of the standard to be 

removed. 

7.7.12.3.2.2. Select the “Unknown” icon: 

7.7.12.3.2.3. Click the “Sample Names” tab and 

rename omitted sample by adding 

to the ending “_omit”. 

7.7.12.3.2.4. Repeat section 7.7.12 to calculate 

and evaluate new standard curves. 

7.7.13. Create Forensics report with or without the STR amplification dilution 
calculations. 

7.7.13.1. Select “Set Normalization and IPC Parameters” in the 
Forensic menu.  Click “Check to print the standard curves 
plots on the Forensics Report”. 

7.7.13.1.1. To create the report without normalization, check 
the box to disable volume normalization (show 
concentrations and Cq values only).  Select “OK”.  
Select the Forensic Report tab in the Reports 
menu.  

7.7.13.1.2. To create a Forensic Report with normalization, 
uncheck the “disable volume normalization 
(show concentrations and Cq values only)”.   

7.7.13.1.2.1. Select the Autosomal STRs tab. 

7.7.13.1.2.2. Enter the preferred DNA quantity 
per STR amplification reaction. 

7.7.13.1.2.3. Enter the minimum and maximum 
input volumes of sample for each 
STR reaction. 

7.7.13.1.2.4. Enter the minimum and maximum 
quantity of sample DNA, indicating 
the lowest and highest amount of 
DNA known to produce acceptable 
STR profiles. 

7.7.13.1.2.5. Enter the preferred concentration 
to which over-concentrated 
samples will be diluted. 
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NOTE:  For further information on sample normalization in the Plexor® 

HY Software, see section 6.D of the Plexor® HY System Technical 

Manual.  

7.7.14. Print the analysis results using the print icon in the Forensics Report 
tab. 

7.7.15.  Save the analysis file by going to the File menu and choosing “Save 
Analysis File (.aan)”.    

7.7.16. Evaluate the sample results, melt curves and internal positive control 
(IPC) quality flags for all samples. 

7.7.16.1. Check that the “IPC Status” column is “OK” for all samples. 

7.7.16.1.1. The internal positive control (IPC) is used to 
indicate potential inhibition that may have 
affected the quantitation data.  For any samples 
that say “Check IPC”, select that sample and 
examine the PCR curves under the PCR Curves 
tab.  If the sample did not quantitate and there is 
no IPC value under the CR610-IPC tab, this 
could indicate complete inhibition.  

NOTE:  Use caution when interpreting high quantity DNA 
samples.  High levels of human DNA will compete with the 
internal positive control sequence PCR reactants and can 
lead to the control sequence not being efficiently amplified 
(See Section 6.E of the Plexor® HY System Technical 
Manual).   

7.7.16.2. Check that the “Curve Status” column is “OK” for all samples.  
This indicates the following: 

-The sample, if defined as a standard, shows amplification 

-The sample, if defined as a NTC, shows no amplification 

-If a melt peak is present, the Tm is within the expected range 

NOTE:  “Check STD”, “Check NTC” or “Check Melts” will be 

displayed if the above criteria are not met and should be 

evaluated further.  

7.7.16.3. If “Curve Status” is displayed as “Check Melts”, assess the 
melt curves for both FL – Auto and CO560 – Y in the “PCR 
Curves” tab (column labeled “Tm”).  When examining the melt 
curves, three different calls are available in the “Tm?” column: 

7.7.13.3.1. “Yes” – a melt curve is present and within the 
expected target range 
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“No” – a melt curve is not present within the 
expected target range 

“No Call” – a melt curve is present and displays 
the expected target melt temperature, but there is 
insufficient amplification product to cause the melt 
curve to cross the melt threshold 

NOTE:  It is acceptable for the 0.0032ng/ul DNA 

standard to display “No” or “No Call” in the “Tm?” 

column.  

7.7.13.3.2. If no melt curve and no quantity was detected for 
a sample, then no DNA was present.  If a melt 
curve was detected for a sample but no quantity, it 
is possible DNA was present at a level below the 
sensitivity of the chemistry and system.  If a 
quantity is detected but no melt curve, the sample 
may not contain DNA from a higher primate.  Any 
of these scenarios may require a re-quantitation 
for verification. 

7.7.17. Samples which meet the laboratory’s established cutoff of 0.041ng 
may proceed to the amplification step (i.e. quant = 0.0041ng/ul and 
amplifying 10ul gives 0.041ng in the amplification).   

NOTE:  If using microcon concentration, the established cutoff value of 
0.041ng is determined after calculating the post-microcon 
concentration.  

7.7.17.1. Using the [Auto]/[Y] ratio is beneficial where the presence of 
Male DNA is important in a case (i.e. Sexual Assaults).  A 
quantification ratio of total autosomal DNA [Auto] to male 
DNA [Y] greater than 45 is not expected to yield enough of a 
minor profile to be used for comparison.  Testing for some 
samples will be discontinued ([Auto]/[Y] ratio > 45) and not 
proceed to amplification.   

8. Sampling 
8.1. Not applicable 

9. Calculations 
9.1. All calculations are done within the software. 

10. Uncertainty of Measurement 
10.1. Not applicable. 
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UNCONTROLLED WHEN PRINTED 

11. Limitations 
11.1. When the sample IPC Cq is out of range, interpret with caution.  The sample 

may be requantitated using a set of dilutions.  Possible inhibition detected by 
the IPC is not an absolute indicator that there will be inhibition observed with 
amplification.  As an optional step, a sample may be re-purified or 
concentrated a second time. (See Microcon Procedure Microconcentration of 
DNA Samples, FBS10 – Document Control Number: 1582) 

12. Documentation 
12.1. Plexor® HY System Standards Log – Document Control Number: 3877 

12.2. Plexor® HY Quantitation Set-Up Worksheet – Document Control Number: 
3876 

13. References 
13.1. Applied Biosystems.  ABI Prism® 7500 Sequence Detection System User 

Guide. 2002. 

13.2. Promega Corporation. Plexor® HY System Technical Manual. 2013. 

13.3. Krenke, B. E., Nassif, N., Sprecher, C. J., Knox, C., Schwandt, M., & Storts, D. 
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	1. Scope
	1.1. This procedure is used to quantitate the amount of amplifiable DNA in an extract.

	2. Background
	2.1. It is important to assess the quantity of human DNA present in an extract prior to amplification in order to obtain the m
	2.2. The Promega Plexor® HY System contains all of the necessary reagents to be combined with sample extract and placed in the

	3. Safety
	3.1. Wear personal protective equipment (e.g., lab coat, gloves, mask, eye protection), when carrying out standard operating p
	3.2. Read Material Safety Data Sheets to determine the safety hazards for chemicals and reagents used in the standard operatin

	4. Materials Required
	4.1. Plexor® HY kit (store at -20°C; once thawed, store at 2-5°C)
	4.1.1. Contains the following:
	Plexor® HY 2X Master Mix
	Plexor® HY 20X Primer/IPC Mix
	Plexor® HY Male Genomic DNA Standard, 50ng/ul
	Water, Amplification Grade

	4.1.2.   NOTE: It is important to minimize the number of freeze-thaw cycles for the kits.  Keep the kits protected from direct

	4.2. DNA Standards prepared by serial dilution from Plexor® HY Male Genomic DNA Standard, 50ng/ul
	NOTE:  Store standards at 2-5°C. They expire two weeks after preparation.  See Section 7.1.3 for preparation information. Info

	4.3. 96 well Optical Reaction plates – Life Technologies, 4316813
	4.4. Optical adhesive covers – Life Technologies, 4311971
	4.5. TE Buffer

	5. Standards and Controls
	5.1. Two duplicate sets of standards ranging from 0.0032ng/µl to 50ng/µl are processed with each plate (Section 7.1.3).  These
	NOTE: Quantitation values are subject to change depending on the Plexor® HY kit lot quality control performance.
	5.2. A Non-Template Control (NTC) consisting of master mix and 2µl TE Buffer is run once per plate.  This sample should quanti
	NOTE: A value of >1.0pg/ul of DNA in the NTC reaction indicates a nonspecific amplification or the presence of contaminating D

	5.3. Present in the Master Mix and each sample is an internal positive control (IPC).  This control is added in a fixed concen
	5.4. When setting up a rtPCR assay, DNA aliquots from questioned samples will be opened, aliquotted, and closed before opening
	5.5. If the slope, y-intercept and/or R2 values are out of range, one or two points from the standard curve may be removed if 
	5.6. The Plexor® technology allows the use of a melt curve or dissociation curve to determine the melting temperature (Tm) of 

	6. Calibration
	6.1. Not applicable

	7. Procedures
	7.1. Sample/Plate Preparation
	7.1.1. Record the sample set-up in the Plexor® HY Quantitation Set-Up Worksheet (Document Control Number: 3876).  Allow 14 spa
	7.1.2. Plate set-up will be completed in the hood.  If this is the first use of the kit, thaw the DNA standard, 20x Primer/IPC
	NOTE: Vortex the 2X Master Mix and 20X Primer/IPC Mix for approximately 10 seconds before aliquoting.    Do not centrifuge the

	Prepare the DNA quantification standards:
	7.1.2.1. Label 6 tubes with the dilution name (i.e. STD 2, STD 3, etc).  The first standard is taken directly from the 50ng/ul
	7.1.2.2. Create serial dilutions as follows:
	NOTE:  Vortex the standard and each dilution for approximately 10 seconds before removing an aliquot for the next dilution.  B

	7.1.3. Determine the amount of each reagent needed for the reaction mix by calculating the total number of samples and control
	7.1.4. Record the indicated lot numbers of the reagents on the Plexor® HY Set-Up Worksheet.
	Note:  Record the Plexor HY Kit lot number that is on the sleeve of kit box.

	7.1.5. Prepare the reaction mix as indicated in section 7.1.3 by adding the calculated volumes to an appropriate container (i.
	NOTE:  Do not centrifuge the prepared reaction mix after vortexing as this may cause the primers to be concentrated at the bot

	7.1.6. Obtain a 96-well optical reaction plate and dispense 18µl of prepared reaction mix into each sample well to be used.
	NOTE:  Extra care must be taken to be certain that the proper orientation of the plate is used without marking on the plate (i

	7.1.7. Add 2µl of each sample, standard, and NTC control to the appropriate wells (the standards are run in duplicate).
	NOTE:  Briefly centrifuge samples before pipetting into appropriate wells.

	7.1.8. Seal the plate with an optical adhesive cover.  Avoid touching the optical cover. Fingerprints or smudges can affect fl
	7.1.9. Remove the plate from the base and place the plate inside the pass-through for transport into the post-amplification la
	Note:  Do not place the base used during quantitation setup into the pass-through.  Empty bases are housed in the pass-through
	7.1.10. Once inside the post-amplification laboratory, retrieve the plate from the pass-through and briefly centrifuge the pla

	7.2. Start the 7500 rtPCR system and load the plate
	7.2.1. Log on to the computer.  If the computer is powered off, turn on the computer and proceed to log on.
	7.2.2. Turn on the instrument by pressing the power button on the lower right front of the instrument.
	7.2.3. Launch the AB Prism® 7500 SDS Software.  The software will initialize and communicate with the 7500 instrument.  When t
	7.2.4. Open the instrument by pressing on the depressed circle in the dark gray front of the instrument.
	7.2.5. Once the plate holder tray opens, place the reaction plate into the precision plate holder.  Position the plate so that
	7.2.6. Gently push the plate holder closed using the same depressed circle.

	7.3. Create a Plate Document
	7.3.1. In the software, select File > New to open the New Document Wizard Window.  Make the following selections:
	Assay – Absolute Quantitation (Standard Curve)
	Container – 96-Well Clear Plate
	Template– Plexor_Template
	(The operator, comments and default plate name fields are optional.)
	The plate document may also be built without using the template.

	7.3.2. Click Finish.
	7.3.3. Highlight the wells that are being used then select View > Well Inspector and check the box for each detector [Autosoma
	NOTE:  Do not highlight wells that are not being used (i.e. wells that do not contain samples or controls), this will signific

	7.3.4. Select the Instrument tab.
	7.3.5. Ensure the thermal profile is:
	7.3.6. Ensure the Settings are:
	7.3.7. To save the plate document, select File > Save.
	7.3.8. Select the location for the plate document.  The file path is as follows: D:\SDS1.2\Documents.
	7.3.9. Enter a file name.  Typically the file name includes the date and analyst initials.  If an analyst runs more than one p
	7.3.10. For Save As type, select SDS Documents (*sds).
	7.3.11. Click Save.
	NOTE:  Click “Yes” anytime the following warning box appears while using the SDS Software:

	7.4. Running Samples
	7.4.1. In the 7500 SDS software, open the plate document that you set up for the run if it is not already open.
	7.4.2. Select the instrument tab.
	7.4.3. Click Start.

	7.5. Exporting sample data
	7.5.1. When the run is complete the instrument will display a successful run completion message.
	7.5.2. If not already opened, open the plate document to analyze.
	7.5.3. Select Analysis > Analyze or click the green arrow shortcut.
	7.5.4. To export the amplification data, select File > Export > Delta Rn as .csv. Enter a file name.  Typically the file name 
	7.5.5. Select Save.
	7.5.6. To export the melt/dissociation data, Select File > Export > Dissociation > Raw and Derivative Data as .csv. Enter a fi
	7.5.7. Select Save.

	7.6. Discard the plate and power down instrument.
	7.7. Analyzing a Run
	7.7.1. Launch the Plexor® Analysis Software. Select File > Import New Run, or select the icon:
	NOTE:  If using the Plexor® Analysis Software for the first time, make sure “Set Passive Reference on Import” is deselected in

	7.7.2. Enter an assay name (e.g. Batch File Name) in the Assay Setup screen (Step 1). Select Applied Biosystems 7500 SDS v1.4 
	7.7.3. See Section 5.E in Technical Manual to configure Data Collection if using for the first time. The screen should look li
	NOTE:  After the settings are defined in the software, they will remain the same and should not need to be recreated.

	7.7.4. Click Next.
	7.7.5. Enter information specific to your run in the Run Info screen (Step 2). Operator Name is required. Click Next.
	7.7.6. Click Browse under Amplification Filename in the File Import Screen and locate the -amp file previously exported. Click
	7.7.7. Select Finish.  The following screen will appear:
	7.7.8. Assign or edit sample names
	7.7.8.1. Open the Plexor® HY Set-Up Worksheet created in section 7.1.1.
	7.7.8.2. Highlight and copy all 96 wells in the plate layout.
	7.7.8.3. Select the “Sample Names” tab.
	7.7.8.4. In the Edit menu of the Plexor® Analysis Software, select “Paste Sample Names From Template” or use the Control T sho
	7.7.8.5. Click “Accept Changes”.
	7.7.9. Define the DNA Standards for Human and Male Detectors
	7.7.9.1. In the “PCR curves” tab use the well selector to highlight wells that contain DNA standards
	7.7.9.2. Select the “Create Dilution Series” Icon:
	7.7.9.3. Confirm that the series is “Vertical Series” and the series is “Decreasing”
	7.7.9.4. Record 50 for the Starting Concentration and 5 for the Dilution Factor and click “Apply” (see below).
	NOTE:  The “Assign Dilution Series” pop-up should only need to be assigned one time in the software and will then remain the s
	7.7.10. Define the Non-Template Control (NTC)
	7.7.10.1. Use the well selector to highlight the wells that contain NTC reactions.
	7.7.10.2. Select the NTC icon:
	7.7.11. Adjust the expected target melt temperature
	7.7.11.1. From the “PCR Curves” tab, select wells containing the DNA standards.  Adjust the melting temperature for each targe
	7.7.11.2. Expected values are shown in the table below.
	Expected target melt temperature
	Autosomal Target (FL)
	79-81°C
	Male Target (CO560)
	71-83°C
	IPC (CR610)
	79-81°C
	7.7.12. Determine concentrations of unknowns.
	7.7.12.1. In the FL – Auto tab, select all of the samples and DNA standards.  Select “Add Standard Curve” using icon         t
	7.7.12.2. Repeat step 7.7.12.1 for the CO560 – Y tab.
	7.7.12.3. Evaluate the standard curves (Auto and Y) under the “Standard Curves” tab using the values listed in the Standards a
	7.7.12.3.1. The standard curve is a graph of Cq versus starting quantity of standards.  The software calculates a regression l
	Slope – indicates the amplification efficiency of the standard reactions.
	R2 (correlation coefficient) – indicates the closeness of fit between the regression line and the individual data points
	Y-intercept – indicates the expected Cq value for a sample with a quantity of 1ng/µl.
	7.7.12.3.2. NOTE: 1 or 2 non-concordant points may be removed if they are obvious outliers (i.e. do not fall along the linear 
	7.7.13. Create Forensics report with or without the STR amplification dilution calculations.
	7.7.13.1. Select “Set Normalization and IPC Parameters” in the Forensic menu.  Click “Check to print the standard curves plots
	
	7.7.13.1.1. To create the report without normalization, check the box to disable volume normalization (show concentrations and
	7.7.13.1.2. To create a Forensic Report with normalization, uncheck the “disable volume normalization (show concentrations and
	7.7.13.1.2.1. Select the Autosomal STRs tab.
	7.7.13.1.2.2. Enter the preferred DNA quantity per STR amplification reaction.
	7.7.13.1.2.3. Enter the minimum and maximum input volumes of sample for each STR reaction.
	7.7.13.1.2.4. Enter the minimum and maximum quantity of sample DNA, indicating the lowest and highest amount of DNA known to p
	7.7.13.1.2.5. Enter the preferred concentration to which over-concentrated samples will be diluted.



	7.7.14. Print the analysis results using the print icon in the Forensics Report tab.
	7.7.15. Save the analysis file by going to the File menu and choosing “Save Analysis File (.aan)”.
	7.7.16. Evaluate the sample results, melt curves and internal positive control (IPC) quality flags for all samples.
	7.7.16.1. Check that the “IPC Status” column is “OK” for all samples.
	7.7.16.1.1. The internal positive control (IPC) is used to indicate potential inhibition that may have affected the quantitati
	NOTE:  Use caution when interpreting high quantity DNA samples.  High levels of human DNA will compete with the internal posit
	7.7.16.2. Check that the “Curve Status” column is “OK” for all samples.  This indicates the following:
	-The sample, if defined as a standard, shows amplification

	7.7.16.3. If “Curve Status” is displayed as “Check Melts”, assess the melt curves for both FL – Auto and CO560 – Y in the “PCR
	7.7.13.3.1. “Yes” – a melt curve is present and within the expected target range
	“No” – a melt curve is not present within the expected target range
	“No Call” – a melt curve is present and displays the expected target melt temperature, but there is insufficient amplification

	7.7.13.3.2. If no melt curve and no quantity was detected for a sample, then no DNA was present.  If a melt curve was detected
	7.7.17. Samples which meet the laboratory’s established cutoff of 0.041ng may proceed to the amplification step (i.e. quant = 
	NOTE:  If using microcon concentration, the established cutoff value of 0.041ng is determined after calculating the post-micro

	7.7.17.1. Using the [Auto]/[Y] ratio is beneficial where the presence of Male DNA is important in a case (i.e. Sexual Assaults


	8. Sampling
	8.1. Not applicable

	9. Calculations
	9.1. All calculations are done within the software.

	10. Uncertainty of Measurement
	10.1. Not applicable.

	11. Limitations
	11.1. When the sample IPC Cq is out of range, interpret with caution.  The sample may be requantitated using a set of dilution

	12. Documentation
	12.1. Plexor® HY System Standards Log – Document Control Number: 3877
	12.2. Plexor® HY Quantitation Set-Up Worksheet – Document Control Number: 3876

	13. References
	13.1. Applied Biosystems.  ABI Prism® 7500 Sequence Detection System User Guide. 2002.
	13.2. Promega Corporation. Plexor® HY System Technical Manual. 2013.
	13.3. Krenke, B. E., Nassif, N., Sprecher, C. J., Knox, C., Schwandt, M., & Storts, D. R. (2008). Developmental validation of 
	13.4. Higuchi, R., Dollinger, G., Walsh, P.S., and Griffith, R. 1992.  Simultaneous amplification and detection of specific DN
	13.5. Plexor® HY System InternalValidation Report. , District of Columbia, Department of Forensic Sciences, Forensic Science L
	13.6. Maintenance of the AB 7500 Real-Time PCR System (FBQ28)
	13.7. Quality Control of Plexor® HY Kits (FBQ38)
	13.8. Microcon Procedure Microconcentration of DNA Samples (FBS10)
	13.9. Forensic Biology Unit Quality Assurance Manual (Current Version)
	13.10. Forensic Science Laboratory Quality Assurance Manual (Current Version)
	13.11. DFS Departmental Operations Manuals (Current Versions)
	13.12. FSL Laboratory Operations Manuals (Current Versions)


