FBS24 - Quantitation by Real-Time PCR Using Plexor® HY

Table of Contents

1. Scope
2. Background
3. Safety
4. Materials Required
5. Standards and Controls
6. Procedures
7. Sampling
8. Calculations
9. Uncertainty of Measurement
10. Limitations
11. Documentation
12. References

1. Scope
1.1. This procedure is used to quantitate the amount of amplifiable DNA in an extract.

2. Background

2.1. It is important to assess the quantity of human DNA present in an extract prior to amplification in order to obtain the most reliable results. The Plexor® HY System is a real-time polymerase chain reaction (rtPCR) assay designed to use a small portion of an extract to estimate the total quantity of amplifiable human DNA and male DNA present in the sample. The results obtained aid in determining the quantity of extract needed for a PCR reaction, the ratio of male to female DNA present in a sample and/or the presence of possible PCR inhibitors in the extract.

2.2. The Promega Plexor® HY System contains all of the necessary reagents to be combined with sample extract and placed in the AB 7500 for simultaneous rtPCR amplification, detection and quantification of human autosomal and human male DNA. The AB Prism® 7500 SDS Software plots the amount of fluorescence emitted with each cycle number from each dye. The Plexor® Analysis Software then compares it to a series of standards and estimates the amount of autosomal and male DNA present in the extract.

3. Safety

3.1. Wear personal protective equipment (e.g., lab coat, gloves, mask, eye protection) when carrying out standard operating procedures (SOPs).

3.2. Read Safety Data Sheets (SDSs) to determine the safety hazards for chemicals and reagents used in the SOPs.
4. Materials Required

4.1. Plexor® HY kit (store at -20°C; once thawed, store at 2-5°C)
   4.1.1. Contains the following:
      Plexor® HY 2X Master Mix
      Plexor® HY 20X Primer/IPC Mix
      Plexor® HY Male Genomic DNA Standard, 50ng/ul
      Water, Amplification Grade

   NOTE: It is important to minimize the number of freeze-thaw cycles for the kits. Keep the kits protected from direct exposure to light. Excessive exposure can affect the fluorescent dyes. Each lot of kits must be evaluated prior to use. See the current revision of FBQ38 – Quality Control of Plexor® HY kits for information regarding the procedure for evaluation.

4.2. DNA Standards prepared by serial dilution from Plexor® HY Male Genomic DNA Standard, 50 ng/µL

   NOTE: Store standards at 2-5°C. They expire two weeks after preparation. See Section 6.1.2 for preparation information. Information regarding preparation of standards will be recorded in the Sample Tracking and Control Solutions (STACS).

4.3. 96 well Optical Reaction plates – Life Technologies, 4316813

4.4. Optical adhesive covers – Life Technologies, 4311971

4.5. TE Buffer

5. Standards and Controls

5.1. Two duplicate sets of standards ranging from 0.0032 ng/µL to 50 ng/µL are processed with each plate (Section 6.1.2). These standards establish the standard curve which is utilized to estimate the quantity of DNA in each unknown sample. The standard curve will be evaluated after each run using the following values:

<table>
<thead>
<tr>
<th>Acceptable Range/Value</th>
<th>Human</th>
<th>Male</th>
</tr>
</thead>
<tbody>
<tr>
<td>Slope</td>
<td>-3.90 to -3.28</td>
<td>-3.77 to -3.30</td>
</tr>
<tr>
<td>Y-Intercept</td>
<td>21.89 to 24.01</td>
<td>23.48 to 25.59</td>
</tr>
<tr>
<td>R squared</td>
<td>≥ 0.994</td>
<td>≥ 0.993</td>
</tr>
</tbody>
</table>
NOTE: Y-Intercept values are subject to change depending on the Plexor® HY kit lot quality control performance (see FBQ38). If a new acceptable range for the y-intercept has been calculated, refer to the current Plexor® HY Kit Evaluation Worksheet maintained on Qualtrax.

5.2. A no-template control (NTC) consisting of master mix and 2 µL TE Buffer is run once per plate. This sample should quantitate as a negative sample (“N/A”) and the Internal PCR Control (IPC) should be in the appropriate range. No melt curve should be observed for this sample.

NOTE: A value of >1.0 pg/µL of DNA in the NTC reaction indicates a nonspecific amplification or the presence of contaminating DNA. The Plexor® HY system is extremely sensitive. The NTC reaction may show amplification products in the subpicogram range. If the NTC quantitation value is in the subpicogram range and/or the melt curve is outside of the expected range, e.g., “No” is present in the “Tm?” column, the assay passes. If the NTC quantitation value is ≥ 1.0 pg/µL and the melt curve is within the expected range, e.g., “Yes” or “No call” is present in the “Tm?” column, consult the technical leader for approval.

5.3. If a Reagent Blank has a quantitation value in the subpicogram range and/or the melt curve is outside of the expected range, e.g., “No” is present in the “Tm?” column, the Reagent Blank may be amplified per standard procedure. If the Reagent Blank quantitation value is ≥ 1.0 pg/µL and the melt curve is within the expected range, e.g., “Yes” or “No call” is present in the “Tm?” column, consult the technical leader for approval.

5.4. An IPC is present in the Master Mix and each sample. This control is added in a fixed concentration and should demonstrate that amplification occurred properly within each sample. If the IPC Cq value of a sample is greater than 2 cycles above the standard of closest quantity, it will be labeled as “Check IPC” in the Plexor® HY analysis software. It is possible inhibition may have occurred during the rtPCR process.

NOTE: High levels of total human DNA (>10 ng/µL) can cause a slight delay in the IPC crossing the amplification threshold (~1-2 cycles).

5.5. When setting up a rtPCR assay, DNA aliquots from questioned samples will be opened, aliquoted, and closed before opening and aliquoting the known samples. It is acceptable for both questioned and known samples to be run simultaneously on the real-time PCR assay; however, they must be separated by an empty column and questioned samples must be quantified before known samples.

5.6. If the slope, y-intercept and/or R² values are out of range, up to two points from the standard curve may be removed if they are obvious outliers (e.g., do not fall along the linear line) and the standard curve recalculated (2 points CANNOT be
removed from the same quantity standard). If the values are still out of range, all samples will be requantified.

5.7. The Plexor® technology allows the use of a melt curve or dissociation curve to determine the melting temperature \( T_m \) of the products following amplification. This is useful in assessing the specificity of the reaction. Non-specific amplification can be identified by broad peaks in the melt curve or by peaks with different \( T_m \) values than what’s observed with the standards.

6. Procedures

6.1. Sample/Plate Preparation

6.1.1. Record the sample set-up in the applicable STACS documentation. Allow 14 spaces for the standards (2 duplicate sets) and 1 for the NTC.

6.1.2. Plate set-up should be completed in the hood. If this is the first use of the kit, thaw the DNA standard, 20x Primer/IPC and 2x Master Mixes completely.

**NOTE**: Vortex the 2X Master Mix and 20X Primer/IPC Mix for approximately 10 seconds before aliquoting. Do not centrifuge the 2X Master Mix and 20X Primer/IPC Mix prior to aliquoting as this may cause the primers to be concentrated at the bottom of the tube. The tube may be tapped on the benchtop or flicked by hand to remove liquid from the lid. Prior to dispensing liquid, the solution may be pipetted up and down to ensure proper mixing.

Prepare the DNA quantification standards:

6.1.2.1. Label 6 tubes with the dilution name (i.e., STD 2, STD 3). The first standard is taken directly from the 50ng/ul Plexor® HY Male Genomic DNA Standard.

6.1.2.2. Create serial dilutions as follows:

<table>
<thead>
<tr>
<th>Standard</th>
<th>Volume of DNA</th>
<th>Volume of TE Buffer</th>
</tr>
</thead>
<tbody>
<tr>
<td>50 ng/µL</td>
<td>undiluted DNA</td>
<td>0 µL</td>
</tr>
<tr>
<td>10 ng/µL</td>
<td>10 µL of undiluted DNA</td>
<td>40 µL</td>
</tr>
<tr>
<td>2 ng/µL</td>
<td>10 µL of 10 ng/µL dilution</td>
<td>40 µL</td>
</tr>
<tr>
<td>0.4 ng/µL</td>
<td>10 µL of 2 ng/µL dilution</td>
<td>40 µL</td>
</tr>
<tr>
<td>0.08 ng/µL</td>
<td>10 µL of 0.4 ng/µL dilution</td>
<td>40 µL</td>
</tr>
<tr>
<td>0.016 ng/µL</td>
<td>10 µL of 0.08 ng/µL dilution</td>
<td>40 µL</td>
</tr>
<tr>
<td>0.0032 ng/µL</td>
<td>10 µL of 0.016 ng/µL dilution</td>
<td>40 µL</td>
</tr>
</tbody>
</table>
NOTE: Vortex the standard and each dilution for approximately 10 seconds before removing an aliquot for the next dilution. Be sure to change pipette tips between dilutions. Standards expire 2 weeks after preparation.

6.1.3. Determine the amount of each reagent needed for the reaction mix by calculating the total number of samples and controls on the plate multiplied by the amount of each reagent needed per reaction. See chart below:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume per Reaction (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2x Master Mix</td>
<td>10</td>
</tr>
<tr>
<td>Water, Amplification Grade</td>
<td>7</td>
</tr>
<tr>
<td>20x Primer/IPC Mix</td>
<td>1</td>
</tr>
</tbody>
</table>

10 x Number of Samples = Total Amount of 2x Master Mix

7 x Number of Samples = Total Amount of Water, Amplification Grade

1 x Number of Samples = Total Amount of 20x Primer/IPC Mix

6.1.4. Record the indicated lot numbers of the reagents on the applicable STACS documentation.

6.1.5. Prepare the reaction mix as indicated in section 6.1.3 by adding the calculated volumes to an appropriate container (e.g., microcentrifuge tube). Vortex the prepared reaction mix for approximately 10 seconds.

NOTE: Do not centrifuge the prepared reaction mix after vortexing as this may cause the primers to be concentrated at the bottom of the tube. Tube may be tapped on the benchtop or flicked by hand to remove liquid from the lid. Prior to dispensing liquid, the solution may be pipetted up and down to ensure proper mixing.

6.1.6. Obtain a 96-well optical reaction plate and dispense 18 µL of prepared reaction mix into each sample well to be used.

NOTE: Extra care must be taken to be certain that the proper orientation of the plate is used without marking on the plate (e.g., well A1 must be in the top left corner). Keep the reaction plate in a base at all times. DO NOT place the tray directly on the lab bench because debris collected on the plate could be introduced to the 7500 instrument and may interfere with subsequent fluorescence readings.
6.1.7. **The order and labeling of the sample extract tubes must be witnessed by a second trained individual.** The witness step will be captured in the Batch Comments of the applicable STACS documentation.

6.1.8. Add 2 µL of each sample, standard, and NTC control to the appropriate wells (the standards are run in duplicate).

**NOTE:** Briefly centrifuge samples before pipetting into appropriate wells.

**NOTE:** The NTC control will be the last sample added to its appropriate well.

6.1.9. Seal the plate with an optical adhesive cover. Avoid touching the optical cover. Glove prints or smudges can affect fluorescence leading to erroneous readings. If a print or smudge occurs on the non-adhesive side of the optical cover, clean the area with ethanol and a lint-free tissue. If a print or smudge occurs on the adhesive side of the cover, discard the optical cover and obtain a new optical cover.

6.1.10. Remove the plate from the base and place the plate inside the pass-through for transport into the post-amplification laboratory.

**NOTE:** Do not place the base used during quantitation setup into the pass-through. Empty bases are housed in the pass-through for purposes of holding the plate.

6.1.11. Once inside the post-amplification laboratory, retrieve the plate from the pass-through and briefly centrifuge the plate at 3000 rpm (1811 rcf) for approximately 30 seconds to 1 minute to ensure all liquid is at the bottom of each well.

6.2. Start the 7500 rtPCR system and load the plate

6.2.1. Log on to the computer. If the computer is powered off, turn on the computer and proceed to log on.

6.2.2. Turn on the instrument by pressing the power button on the lower right front of the instrument.

6.2.3. Launch the AB Prism® 7500 SDS Software. The software will initialize and communicate with the 7500 instrument. When the connection is successful “Connected to ‘Plate Name’” will be displayed in the status bar.

6.2.4. Open the instrument by pressing on the depressed circle in the dark gray front of the instrument.

6.2.5. Once the plate holder tray opens, place the reaction plate into the precision plate holder. Position the plate so that well A1 is in the upper left corner and the notched corner is in the upper right.
6.2.6. Gently push the plate holder closed using the same depressed circle.

6.3. Create a Plate Document

6.3.1. In the software, select **File > New** to open the New Document Wizard Window. Make the following selections:
- **Assay** – Absolute Quantitation (Standard Curve)
- **Container** – 96-Well Clear Plate
- **Template** – Plexor_Template

(The operator, comments and default plate name fields are optional.)

The plate document may also be built without using the template.

6.3.2. Click **Finish**.

6.3.3. Select **File>Import Sample Set Up** to import the plate layout created within STACS.

6.3.4. Select the Instrument tab.

6.3.5. Ensure the thermal profile is:
- **STAGE 1**: 1 cycle, 95°C, 2:00 min.
- **STAGE 2**: 38 cycles, Step 1: 95°C, 0:05 min, Step 2: 60°C, 0:35 min
- **STAGE 3**: 1 cycle, Step 1: 95°C, 0:15 min, Step 2, 60°C, 1:00 min, Step 3: 95°C, 0:15 min

6.3.6. Ensure the Settings are:
- 20 µL sample volume
- 9600 Emulation is not checked
- **Data Collection – Stage 2, Step 2 (60.0 @ 0:35)**
6.3.7. To save the plate document, select **File > Save**.

6.3.8. Select the location for the plate document. The file path is as follows: D:\SDS1.2\Documents.

6.3.9. Enter the STACS Batch Barcode as the file name.

6.3.10. For Save As type, select SDS Documents (*.sds).

6.3.11. Click **Save**.

**NOTE:** Click “Yes” anytime the following warning box appears while using the SDS Software:
6.4. Running Samples

6.4.1. In the 7500 SDS software, open the plate document that you set up for the run if it is not already open.

6.4.2. Select the instrument tab.

6.4.3. Click **Start**.

6.5. Exporting sample data

6.5.1. When the run is complete the instrument will display a successful run completion message.

6.5.2. If not already opened, open the plate document to analyze.

6.5.3. Select **Analysis > Analyze** or click the green arrow shortcut.

6.5.4. To export the amplification data, select **File > Export > Delta Rn** as .csv. Enter a file name. Typically the file name is the STACS batch followed by –amp.

6.5.5. Select **Save**.

6.5.6. To export the melt/dissociation data, Select **File > Export > Dissociation > Raw and Derivative Data** as .csv. Enter a file name. Typically the file name is the STACS batch followed by –melt.

6.5.7. Select **Save**.

6.6. Discard the plate and power down instrument.

6.7. Analyzing a Run

6.7.1. Launch the Plexor® Analysis Software. Select **File > Import New Run**, or select the icon: ![File > Import New Run](image)

**NOTE:** If using the Plexor® Analysis Software for the first time, make sure “Set Passive Reference on Import” is deselected in the File menu. This only needs to be done once.

6.7.2. Enter an assay name (e.g., Batch File Name) in the Assay Setup screen (Step 1). Select Applied Biosystems 7500 SDS v1.4 & prior as the Instrument.

6.7.3. See Section 5.E in Technical Manual to configure Data Collection if using for the first time. The screen should look like the figure below.
NOTE: After the settings are defined in the software, they will remain the same and should not need to be recreated.

6.7.4. Click **Next**.

6.7.5. Enter information specific to your run in the Run Info screen (Step 2). Operator Name is required. Click **Next**.
6.7.6. Click **Browse** under Amplification Filename in the File Import Screen and locate the -amp file previously exported. Click **Browse** under Melt Filename and locate the -melt file previously exported (Step 3).
6.7.7. Select Finish. The following screen will appear:

6.7.8. Assign or edit sample names
   6.7.8.1. Select the “Sample Names” tab.
   6.7.8.2. In the Edit menu of the Plexor® Analysis Software, select “Import Sample Names from File”.
   6.7.8.3. Select the appropriate STACS output text file and click Open.
6.7.9. Define the DNA Standards for Human and Male Detectors
   6.7.9.1. In the “PCR curves” tab use the well selector to highlight wells that contain DNA standards
   6.7.9.2. Select the “Create Dilution Series” Icon:
   6.7.9.3. Confirm that the series is “Vertical Series” and the series is “Decreasing”.
   6.7.9.4. Record 50 for the Starting Concentration and 5 for the Dilution Factor and click Apply (see below).
**NOTE:** The “Assign Dilution Series” pop-up should only need to be assigned one time in the software and will then remain the same upon subsequent analyses.

6.7.10. Define the Non-Template Control (NTC)

6.7.10.1. Use the well selector to highlight the wells that contain NTC reactions.

6.7.10.2. Select the NTC icon:

6.7.11. Adjust the expected target melt temperature

6.7.11.1. From the “PCR Curves” tab, select wells containing the DNA standards. Adjust the melting temperature for each target (FL – Auto, CO560 – Y and CR610 – IPC) by moving the mouse so that the arrow is over the expected target melt temperature line, and drag it to the approximate midpoint of the melt curves.
6.7.11.2. Expected values are shown in the table below.

<table>
<thead>
<tr>
<th>Expected target melt temperature</th>
</tr>
</thead>
<tbody>
<tr>
<td>Autosomal Target (FL)</td>
</tr>
<tr>
<td>Male Target (CO560)</td>
</tr>
<tr>
<td>IPC (CR610)</td>
</tr>
</tbody>
</table>

6.7.12. Determine concentrations of unknowns.

6.7.12.1. In the FL – Auto tab, select all of the samples and DNA standards. Select “Add Standard Curve” using icon to generate a standard curve and determine DNA concentrations of the unknowns based on the standard curve.

6.7.12.2. Repeat step 6.7.12.1 for the CO560 – Y tab.

6.7.13. Save the analysis file by going to the File menu and choosing “Save Analysis File (.aan)”.

6.7.14. Evaluate the standard curves (Auto and Y) under the “Standard Curves” tab using the values listed below (also located in the Standards and Controls section of this SOP, section 5.1). If lot specific Y-Intercept ranges have been calculated, refer to the current Plexor® HY Kit Evaluation Worksheet maintained in Qualtrax. The default display shows all samples analyzed. To view only the plot of the standards, right-click in the Standard Curves panel and the “Display Only Standards” option will appear and can be toggled on or off.

<table>
<thead>
<tr>
<th>Acceptable Range/Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Human</td>
</tr>
<tr>
<td>Slope</td>
</tr>
<tr>
<td>Y-Intercept</td>
</tr>
<tr>
<td>R squared</td>
</tr>
</tbody>
</table>

6.7.14.1. The standard curve is a graph of C_q versus starting quantity of standards. The software calculates a regression line by calculating the best fit line for both the human and male detectors from the two sets of standards which were run. The following indicators are used to evaluate the quality of this line:

Slope – indicates the amplification efficiency of the standard reactions.
R\(^2\) (correlation coefficient) – indicates the closeness of fit between the regression line and the individual data points.

Y-intercept – indicates the expected \(C_q\) value for a sample with a quantity of 1ng/µl.

6.7.14.2. Up to 2 non-concordant points (CANNOT be removed from the same quantity standard) may be removed if they are obvious outliers (e.g., do not fall along the linear line) and the standard curve recalculated. To remove a standard point, do the following:

6.7.14.2.1. Under the PCR curves tab in the FL-Auto tab, select all of the samples and DNA standards and then deselect the standard curve point to be omitted.

6.7.14.2.2. Select “Add Standard Curve” using icon to generate and determine DNA concentrations of the unknowns based on the standard curve minus any omissions.

6.7.14.2.3. Repeat above steps for the CO560-Y tab.

6.7.14.2.4. Evaluate new standard curves.

6.7.14.2.5. In the Sample Details Report, the omitted standard will show an “N/A” in the FL Std and CO560 Std columns.

**NOTE**: If a standard is omitted, a note will be added to the applicable STACS Batch comment.

6.7.15. Create the Forensics report.

6.7.15.1. Select “Set Normalization and IPC Parameters” in the Forensic menu.

6.7.15.1.1. Check the box to disable volume normalization (show concentrations and \(C_q\) values only). Select **OK**. Select the Forensic Report tab in the Reports menu.

6.7.15.1.2. Widen the “Sample Name” column to ensure the entire sample name is visible.

6.7.15.1.3. Optional: Sort samples by the “Location” column.

6.7.15.1.4. Optional: In the “[Auto] ng/µL” column, right click on the first sample in the column and uncheck “Scientific Notation”.

6.7.16. Highlight all appropriate samples on the Forensic Report tab.
6.7.17. Print the analysis results using the print icon in the Forensics Report tab.

6.7.18. Save the analysis file.

6.7.19. In the Sample Details tab, export the analysis results (.tab) using the export data icon. Refer to STACS Manual for guidance regarding import of .tab file into STACS software.

6.7.20. In the Forensics Report tab, evaluate the sample results, melt curves and internal positive control (IPC) quality flags for all samples.

6.7.20.1. Confirm that the NTC and any Reagent Blanks display “N/A” in both the “[Auto] ng/µL” and “[Y] ng/µL” columns. If a value is displayed in the “[Auto] ng/µL” column, evaluate the control per section 5.2 or 5.3.

6.7.20.2. Check that the “IPC Status” column is “OK” for all samples.

6.7.20.2.1. The internal positive control (IPC) is used to indicate potential inhibition that may have affected the quantitation data. For any samples that say “Check IPC”, select that sample and examine the PCR curves under the PCR Curves tab. If the sample did not quantitate and there is no IPC value under the CR610-IPC tab, this could indicate complete inhibition.

NOTE: Use caution when interpreting high quantity DNA samples. High levels of human DNA will compete with the internal positive control sequence PCR reactants and can lead to the control sequence not being efficiently amplified (See Section 6.E of the Plexor® HY System Technical Manual).

6.7.20.2.2. If a sample exhibits inhibition, it may be re-quantified at a dilution or the extract may be cleaned using the Microcon Procedure (FBS10) to try to reduce or remove the inhibitor.

6.7.20.3. Check that the “Curves Status” column is “OK” for all samples.

6.7.20.3.1. This indicates the following:

- The sample, if defined as a standard, shows amplification
- The sample, if defined as a NTC, shows no amplification

- If a melt peak is present, the T<sub>m</sub> is within the expected range

**NOTE:** “Check STD”, “Check NTC” or “Check Melts” will be displayed if the above criteria are not met and shall be evaluated further.

6.7.20.3.2. If “Curves Status” is displayed as “Check Melts”, assess the melt curves for both FL – Auto and CO560 – Y in the “PCR Curves” tab (column labeled “Tm”). When examining the melt curves, three different calls are available in the “Tm?” column:

6.7.20.3.2.1. “Yes” – a melt curve is present and within the expected target range

“No” – a melt curve is not present within the expected target range

“No Call” – a melt curve is present and displays the expected target melt temperature, but there is insufficient amplification product to cause the melt curve to cross the melt threshold

**NOTE:** It is acceptable for the 0.0032 ng/µL DNA standard to display “No” or “No Call” in the “Tm?” column.

6.7.20.3.3. If no melt curve and no quantity were detected for a sample, then no DNA was present. If a melt curve was detected for a sample but no quantity, it is possible DNA was present at a level below the sensitivity of the chemistry and system. If a quantity is detected but no melt curve, the sample may not contain DNA from a higher primate. Any of these scenarios may require a re-quantitation for verification. The reason for re-quantitation will be documented on the batch.

6.7.20.3.4. Print the melt curves (Autosomal and Y) for samples that display “Check Melts”.

---

**UNCONTROLLED WHEN PRINTED**
6.7.21. Samples in which the concentration exceeds the highest standard should be interpreted with caution and requantified if necessary.

6.7.22. Samples which meet the laboratory’s established cutoff may proceed to the amplification step:

6.7.22.1. Identifiler™ Plus: 0.041 ng (e.g., quant = 0.0041 ng/µL and amplifying 10 µL gives 0.041 ng in the amplification).

6.7.22.2. GlobalFiler™: 0.100 ng (e.g., quant = 0.00667 ng/µL and amplifying 15 µL gives 0.100 ng in the amplification).

**NOTE:** If using microcon concentration, the established cutoff value is determined after calculating the post-microcon concentration.

6.7.22.3. ForenSeq™: 0.050 ng OR 0.016 ng for samples proceeding to Y-STR testing only (e.g., quant = 0.0100 ng/µL and amplifying 5 µL gives 0.050 ng in the amplification OR quant = 0.0032 ng/µL and amplifying 5 µL gives 0.016 ng in the amplification).

6.7.23. Using the [Auto]/[Y] ratio is beneficial where the presence of Male DNA is important in a case (e.g., Sexual Assaults). Testing for some samples will be discontinued and not proceed to amplification:

6.7.23.1. Identifiler™ Plus: A quantification ratio of total autosomal DNA [Auto] to male DNA [Y] greater than 45 is not expected to yield enough of a minor profile to be used for comparison.

6.7.23.2. GlobalFiler™: A quantification ratio of total autosomal DNA [Auto] to male DNA [Y] greater than 20 is not expected to yield enough of a minor profile to be used for comparison.

6.7.23.3. ForenSeq™: samples with a high [auto]/[Y] ratio may proceed if appropriate.

### 7. Sampling

7.1. Not applicable

### 8. Calculations

8.1. All calculations are done within the software.

### 9. Uncertainty of Measurement

9.1. Not applicable
10. Limitations

10.1. When the “Check IPC” flag is present for a sample IPC $C_q$, interpret with caution. The sample may be requantified using a set of dilutions. Possible inhibition detected by the IPC is not an absolute indicator that there will be inhibition observed with amplification. As an optional step, a sample may be re-purified or concentrated a second time. (See Microcon Procedure Microconcentration of DNA Samples, FBS10 – Document Control Number: 1582)

11. Documentation

11.1. Applicable STACS documentation

12. References


12.3. Maintenance of the AB 7500 Real-Time PCR System (FBQ28)

12.4. Quality Control of Plexor® HY Kits (FBQ38)

12.5. Microcon Procedure Microconcentration of DNA Samples (FBS10)

12.6. Forensic Biology Unit Quality Assurance Manual